Views

Histats

Vitrine

Excel Basic - Número é PAR ou ÍMPAR

Como podemos descobrir se o conteúdo de certas células é par ou ímpar?

Podemos utilizar a combinação das seguintes funções:

                =SE(MOD(A2;2)=0;VERDADEIRO;FALSO)

André Luiz Bernardes

LinkWithinBrazilVBAExcelSpecialist

Related Posts Plugin for WordPress, Blogger...